Хлопок акустики при старте Outback BR

Car & sound

Хлопок акустики при старте Outback BR

Сообщение ssancho » Вт ноя 10, 2020 20:07

Здравствуйте уважаемые Субаристы .
С недавних пор стал обладателем Аутбека .
2013 год официал 2.5 CVT
Машина пришла ко мне с проблемой которую я хочу побороть.
Стоит штатная магнитолла которая с AUX и флешкой без навигации.
При запуске двигателя в акустике раздаётся довольно громкий хлопок .
Причём, если заводить двигатель быстро , тоесть вставил ключ в замок и сразу проворачиваеш на пуск, то хлопка нет .
Если как положено , вставил ключ, провернул в положение асс, дождался пока потухнут некоторые лампы и потом старт , то в этом случае есть хлопок .
Так же заметил ( не знаю связано или нет) при старте двигателя тухнет центральная панель там где часы и БК .
Так и должно быть ?
Думал проблема в АКБ , но после замены на новый проблема осталась.
Куда копать ?
Прошу совета .
  • 0

Outback BR 2.5 CVT
AP1103HI
Аватара пользователя
ssancho
 
Сообщения: 5
Зарегистрирован: Вс авг 23, 2020 22:34
Откуда: Харьков
Репутация: 1

Re: Хлопок акустики при старте Outback BR

Сообщение Maxxis88 » Чт сен 09, 2021 18:25

Привет. Наблюдалась такая тема на нескольких авто. У них был заменён штатный выход с магнитолы(усилитель звука) , часто перегорает - из-за неправильного подключения не штатного усилителя были хлопки в динамики. Смотри магнитолу возможно та же самая беда. Возможно был в ремонте.
  • 0

Создатель сайта по поиску СТО https://vsesto.com.ua
Maxxis88
 
Сообщения: 12
Зарегистрирован: Чт авг 05, 2021 17:43
Репутация: 3


Вернуться в Автозвук

Кто сейчас на конференции

Сейчас этот форум просматривают: нет зарегистрированных пользователей и гости: 1